<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:image" content="https://www.profitline.hu/ny/irattar/2013-08-26/21681_VM18Y7X7_2.jpg" />
        <link rel="icon" href="https://profitline.hu/images/profitline/logo.png"  type="image/vnd.microsoft.icon">
            <meta name="description"  content="Tőzsdei, makrogazdasági, árupiaci hírek itthonról és a nagyvilágból.">
                <meta name="keywords"     content="Gazdasági hírek, Tőzsde, Nemzetközi befektetések, Árupiac">
                    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
                        <meta name="robots" content="all, follow">
                            <meta http-equiv="refresh" content="600" />
                            <meta name="verify-v1" content="TdHel+FeGcXwTHDp+coHJGdFzbZFrRSy8x4N3csmAwc=">
                                <meta http-equiv="Content-Language" content="hu" />
                                <title>ProfitLine.hu 
				    | Munkaszüneti nap lehetne a nagypéntek?                                </title>
                                <link href="https://profitline.hu//ny/css/profitline/profitline_style.css?ts=1479287913"
                                      rel="stylesheet" type="text/css" />
                                <link href="https://profitline.hu//ny/css/profitline/jqm.css"
                                      rel="stylesheet" type="text/css" />
                                <link href="https://profitline.hu//ny/css/profitline/ajanlo_box.css?ts=1486705381" rel="stylesheet" type="text/css" />
                                <script src="https://profitline.hu//js/jquery-1.6.2.min.js"></script>
                                <script src="https://profitline.hu//js/jquery-ui-1.8.16.custom.min.js"></script>
                                <script src="https://profitline.hu//js/jquery.ui.widget.js"></script>
                                <script src="https://profitline.hu//js/jquery.smoothDivScroll-1.1-min.js"></script>
                                <script src="https://profitline.hu//js/jqModal.js"></script>
                                <script src="https://profitline.hu//js/ajax/menu.js?ts=1486705381"></script>
                                <script src="https://profitline.hu//js/ajax/nk_tabla.js"></script>
                                <script src="https://profitline.hu//js/ajax/szotar.js"></script>
                                <script src="https://profitline.hu//js/ajax/hirek_lapozo.js"></script>
                                <script src="https://profitline.hu//js/ajax/hirek_naptar.js"></script>
                                <script src="https://profitline.hu//js/ajax/piac.js"></script>
                                <script src="https://profitline.hu//js/ajax/comments.js"></script>
                                <script src="https://profitline.hu//js/ajax/login.js"></script>
                                <script src="https://profitline.hu//js/ajax/erdekel.js"></script>
                                <script src="https://profitline.hu//js/ajax/riasztas.js"></script>
                                <script src="https://profitline.hu//js/ajax/rovatok.js"></script>
                                <script src="https://profitline.hu//js/ajax/search.js"></script>
                                <script type="text/javascript" src="https://www.google.com/jsapi"></script>
                                <script src="https://profitline.hu//js/ajax/chart.js"></script>
                                <script src="https://profitline.hu//js/sticky.js"></script>

				
								<script type='text/javascript'>
				    (function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
						'//www.googletagservices.com/tag/js/gpt.js';
					document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
				    })();
				</script>
				<script type='text/javascript'>
				    googletag.defineSlot('/22652647/Profitline_300x250//600_all_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1403007271501-0').addService(googletag.pubads());
				    googletag.defineSlot('/22652647/Profitline_300x250//600_all_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1403007271501-1').addService(googletag.pubads());
				    googletag.defineSlot('/22652647/Profitline_300x250_all_content_1', [300, 250], 'div-gpt-ad-1403007271501-2').addService(googletag.pubads());
				    googletag.defineSlot('/22652647/Profitline_300x250_all_content_2', [300, 250], 'div-gpt-ad-1403007271501-3').addService(googletag.pubads());
				    googletag.defineSlot('/22652647/Profitline_468x60//120_all_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1403007271501-4').addService(googletag.pubads());
				    googletag.defineSlot('/22652647/Profitline_468x60//120_all_content_2', [[468, 60], [468, 120]], 'div-gpt-ad-1403007271501-5').addService(googletag.pubads());
				    googletag.pubads().enableSyncRendering();
				    googletag.pubads().collapseEmptyDivs();
				    googletag.enableServices();
				</script>                               
				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message": "A ProfitLine.hu oldalon ún. cookie-kat használunk szolgáltatásaink biztosításához.", "dismiss": "Elfogadom", "learnMore": "További információ", "link": "http://profitline.hu/joginyilatkozat", "theme": "dark-bottom"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->


				</head>
                                <body style="width: 100%; height:100%;background:none repeat scroll 0 0 #eeeeee; overflow-x: hidden;">


								<!--t1: 06:43:01.000000-->


								
								<div class="bodybanner_left">
								    <script type="text/javascript"><!--<![CDATA[
									/* (c)AdOcean 2003-2015 */
									/* PLACEMENT: lighthouse_hu.Profitline.kapu bal */
									if (location.protocol.substr(0, 4) == 'http')
									    document.write(unescape('%3C') + 'script id="lighthouse_hu.Profitline.kapu bal" src="' + location.protocol + '//hu.adocean.pl/_' + (new Date()).getTime() + '/ad.js?id=Wd_XMrFVN30XGmvn_8.rqYCFY6ZPlRJT00GGkKzwalj.U7/x=' + screen.width + '/y=' + screen.height + '" type="text/javascript"' + unescape('%3E%3C') + '/script' + unescape('%3E'));
									//]]>--></script>
								</div>

								<div class="bodybanner_right">
								    <script type="text/javascript"><!--<![CDATA[
									/* (c)AdOcean 2003-2015 */
									/* PLACEMENT: lighthouse_hu.Profitline.kapu jobb */
									if (location.protocol.substr(0, 4) == 'http')
									    document.write(unescape('%3C') + 'script id="lighthouse_hu.Profitline.kapu jobb" src="' + location.protocol + '//hu.adocean.pl/_' + (new Date()).getTime() + '/ad.js?id=keqrE08cqO6kGM6kksIaUXovAb8LLQenCm90DkT6I6T.L7/x=' + screen.width + '/y=' + screen.height + '" type="text/javascript"' + unescape('%3E%3C') + '/script' + unescape('%3E'));
									//]]>--></script>
								</div>					    

								<div id="fb-root"></div>
								<script>(function (d, s, id) {
								    var js, fjs = d.getElementsByTagName(s)[0];
								    if (d.getElementById(id))
									return;
								    js = d.createElement(s);
								    js.id = id;
								    js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=287784731335598";
								    fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script> 

																<div id="header">
								    <div id="search_line">
									<div id="date">
									    2017. február 10., péntek - Elvira									</div>
									<div id="search">
									    <div id="search_field">
										<form method="post" action="/kereses" id="top_search_form">
										    <input name="query" id="top_search_name" type="text"
											   class="defaultTextActive" title="Search knowledge base"></input>
										    <input type="submit" style="display: none"></input> <a href="#"
																	   onclick="location.href = '/kereses/' + $('#top_search_name').val() + '/';">keresés</a>
										</form>
										<div class="clear"></div>
									    </div>

									        									    <div class="fb-login-button">
    										<fb:login-button autologoutlink="false" scope="email" class="r" on-login="top.location='http://www.profitline.hu/facebook_login.php'" ></fb:login-button>
    									    </div>

    									    <script type="text/javascript">
    										window.fbAsyncInit = function () {
    										    FB.init({
    											appId: '287784731335598',
    											cookie: true,
    											status: true,
    											xfbml: true,
    											oauth: true
    										    });
    										    FB.UIServer.setActiveNode = function (a, b) {
    											FB.UIServer._active[a.id] = b;
    										    }
    										}
    									    </script>
    									    <div id="login">
    										<a href="#">bejelentkezés</a>
    									    </div>
									    									</div>
									<div class="clear"></div>

								    </div>
								    <div id="logo_banner">
									<div id="logo"><a href="https://profitline.hu/"> <img src="https://profitline.hu//ny/img/logo220.png" /></a></div>
									<div id="banner">
									    				
									    									</div>
																		    										<div class="pm_logo">
										    <a href="https://profitline.hu/profitmania"> <img src="https://profitline.hu//ny/img/pm_logo.png" /></a>
										    <br />
										    Mai nyeremény: <strong>64 000 Ft</strong>
										</div> 
									    																		<div class="clear"></div>
								    </div>

								    <div id="menu_line">
																		<ul id="menu" style="float: left">
									    <li><a href="https://profitline.hu/hircentrum"
										   class="menu-item active">Hírek</a>
										<ul>
										    <div id="markets_sub">
											<div class="markets_sub_line">
											    											    
<div class="boxes"
	style="float: left; width: 295px; background: none; border: none">
	<h3>Rovatok</h3>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/reszvenypiac">RÉSZVÉNYPIAC</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/arupiac">ÁRUPIAC</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/deviza">DEVIZAPIAC</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/kotvenypiac">KÖTVÉNYPIAC</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/ingatlanpiac">INGATLANPIAC</a>
	</div>
	<div class="clear"></div>
	<div class="continue">
		<a href="https://profitline.hu/hircentrum" style="font-size: 13px">További
			híreink</a>
	</div>
	
</div>
											    
<div class="boxes"
	style="float: left; width: 295px; background: none; border: none">
	<h3>Szektorok</h3>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/autoipar">AUTÓIPAR</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/technologiaiszektor">IT/TECHNOLÓGIA</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/bankszektor">BANKSZEKTOR</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/energiaszektor">ENERGIA</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/tavkozles">TÁVKÖZLÉS</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/gyogyszeripar">GYÓGYSZERIPAR</a>
	</div>
</div>
											    
<div class="boxes"
	style="float: left; width: 295px; background: none; border: none">
	<h3>További rovataink</h3>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/adoesjog">ADÓ- ÉS JOG</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/makrogazdasag">MAKROGAZDASÁG</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/vallalati-hirek">VÁLLALATI HÍREK</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/hitelezes">HITELEZÉS</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/rovat/politika">POLITIKA</a>
	</div>
	<div class="clear"></div>
	<div class="continue">
		<a href="https://profitline.hu/hircentrum" style="font-size: 13px">További
			híreink</a>
	</div>
</div>
											    <div class="clear"></div>
											</div>
										    </div>
										</ul>
									    </li>
									    <li><a href="https://profitline.hu/piacok"
										   class="menu-item">Piacok</a>
										       										<ul>
    										    <div id="markets_sub">
    											<div class="markets_sub_line">
																								<div class="sub_stocks">
	<div class="sub_stocks_header"><h3>Legfrissebb</h3></div>
		<div class="sub_stocks_image">
		<img src="http://www.profitline.hu/ny/irattar/2013-02-27/21681_W164o8rA_1.jpg" width="120" />
	</div>
			<div class="sub_stocks_text">
		<a href="http://profitline.hu/hircentrum/hir/362743/Ezekkel-a-tervvel-keszul-az-Europai-Unio-az-egeszsegugyben"><h1>
				Ezekkel a tervvel készül az Európai Unió az egészségügyben			</h1> </a>
		A helyes antibiotikum-használatra, az élelmiszerek transzzsírtartalmára, az egészségre ártalmas kemikáliák ellenőrzésére, valamint az ételek só- és cukortartalmának csökkentésére is akciótervvel készül az Európai Unió - mondta az Európai Bizottság egészségügyért és élelmiszerbiztonságért felelős biztosa csütörtökön Budapesten.	</div>
	<div class="sub_stocks_data">
		<div class="date">2017.02.10 06:00</div>
		<div class="facebook">
			<a href="http://www.facebook.com/sharer.php?u=http://profitline.hu/hircentrum/hir/362743/Ezekkel-a-tervvel-keszul-az-Europai-Unio-az-egeszsegugyben"
				style="margin-top: -2px"> <img
				src="https://profitline.hu//ny/img/minifacebook.png"
				onmouseover="this.src = 'https://profitline.hu//ny/img/minifacebook_hover.png'"
				onmouseout="this.src = 'https://profitline.hu//ny/img/minifacebook.png'">
			</a>
			<div class="number">
							</div>
			<div class="clear"></div>
		</div>
		<div class="comment">
			<a href="http://profitline.hu/hircentrum/hir/362743/Ezekkel-a-tervvel-keszul-az-Europai-Unio-az-egeszsegugyben#comments" style="margin-top: -2px"> <img
				src="https://profitline.hu//ny/img/comment.png" />
			</a>
			<div class="number">
							</div>
                        <div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div style="height: 50px"></div>
	<div class="continue">
		<a href="https://profitline.hu/hircentrum" style="font-size: 13px">További
			híreink</a>
	</div>
</div>
												
<div class="boxes"
	style="float: left; width: 295px; background: none; border: none">
	<h3>Gyorslinkek</h3>
	<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-tozsde">BUDAPESTI ÉRTÉKTŐZSDE</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/deviza">DEVIZAPIAC <img src=http://profitline.hu/ny/irattar/2011-02-21/20189_1yhrK466.jpg></a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-arupiac">ÁRUPIAC</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-indexek">NEMZETKÖZI INDEXEK</a>
	</div>
	<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-nemzetkozi">NEMZETKÖZI RÉSZVÉNYEK</a>
	</div>
</div>
												<div class="boxes"
	style="float: left; width: 295px; background: none; border: none">
	<h3>Legfrissebb híreink</h3>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362735/Rekordevet-zart-a-Paksi-Atomeromu">Rekordévet zárt a Paksi Atomerőmű </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362733/Munkaszuneti-nap-lehetne-a-nagypentek?">Munkaszüneti nap lehetne a nagypéntek? </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362732/Fitch:-melyponton-a-legjobb-osztalyzatu-allamadosok-szama">Fitch: mélyponton a legjobb osztályzatú államadósok száma </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362730/Negyedik-eve-novekszik-a-magyar-gazdasag">Negyedik éve növekszik a magyar gazdaság </a>
	</div>
	</div>    											    <div class="clear"></div>
    											</div>
    										    </div>
    										</ul>
																			    </li>
									    
									    <li><a href="https://profitline.hu/befektetes-biztositas"
										   class="menu-item">Biztosítási befektetések</a>
										       										<ul>
    										    <div id="markets_sub">
    											<div class="markets_sub_line">
																								<div class="sub_stocks">
	<div class="sub_stocks_header"><h3>Legfrissebb</h3></div>
		<div class="sub_stocks_image">
		<img src="http://www.profitline.hu/ny/irattar/2013-01-06/21681_7942B4te_1.jpg" width="120" />
	</div>
			<div class="sub_stocks_text">
		<a href="http://profitline.hu/hircentrum/hir/362714/Nebih---Veselyes-a-tulzott-chia-mag-fogyasztas"><h1>
				Veszélyes a túlzott chia-mag fogyasztás			</h1> </a>
		Bár a chia-mag, magyar nevén aztékzsályamag  slágerterméknek számít, értékesítésének szigorú feltételei vannak, nem árusítható például ömlesztve, illetve pudingba vagy joghurtba keverve, a napi maximális ajánlott beviteli mennyiség felett pedig emésztési problémákat okozhat  - hívta fel a figyelmet csütörtöki közleményében a Nemzeti Élelmiszerlánc-biztonsági Hivatal (Nébih).	</div>
	<div class="sub_stocks_data">
		<div class="date">2017.02.09 18:30</div>
		<div class="facebook">
			<a href="http://www.facebook.com/sharer.php?u=http://profitline.hu/hircentrum/hir/362714/Nebih---Veselyes-a-tulzott-chia-mag-fogyasztas"
				style="margin-top: -2px"> <img
				src="https://profitline.hu//ny/img/minifacebook.png"
				onmouseover="this.src = 'https://profitline.hu//ny/img/minifacebook_hover.png'"
				onmouseout="this.src = 'https://profitline.hu//ny/img/minifacebook.png'">
			</a>
			<div class="number">
							</div>
			<div class="clear"></div>
		</div>
		<div class="comment">
			<a href="http://profitline.hu/hircentrum/hir/362714/Nebih---Veselyes-a-tulzott-chia-mag-fogyasztas#comments" style="margin-top: -2px"> <img
				src="https://profitline.hu//ny/img/comment.png" />
			</a>
			<div class="number">
							</div>
                        <div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div style="height: 50px"></div>
	<div class="continue">
		<a href="https://profitline.hu/hircentrum" style="font-size: 13px">További
			híreink</a>
	</div>
</div>
												
<div class="boxes"
	style="float: left; width: 295px; background: none; border: none">
	<h3>Biztosító társaságok</h3>
		<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-biztositas/biztosito/aegon">AEGON BIZTOSÍTÓ </a>
	</div>
		<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-biztositas/biztosito/allianz">ALLIANZ BIZTOSÍTÓ </a>
	</div>
		<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-biztositas/biztosito/cig">CIG PANNÓNIA BIZTOSÍTÓ </a>
	</div>
		<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-biztositas/biztosito/generali">GENERALI BIZTOSÍTÓ </a>
	</div>
		<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-biztositas/biztosito/groupama">GROUPAMA BIZTOSÍTÓ </a>
	</div>
		<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-biztositas/biztosito/aviva">METLIFE Magyarországi Fióktelepe </a>
	</div>
		<div class="further_news_right">
		<a href="https://profitline.hu/befektetes-biztositas/biztosito/ing">NN BIZTOSÍTÓ </a>
	</div>
	</div>
												<div class="boxes"
	style="float: left; width: 295px; background: none; border: none">
	<h3>Legfrissebb híreink</h3>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362497/Jelentos-karokat-okozott-az-eso">Jelentős károkat okozott az eső </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362454/Hihetetlenul-lecsokkentek-a-befektetesi-eletbiztositasok-koltsegei-">Hihetetlenül lecsökkentek a befektetési életbiztosítások költségei  </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362420/Ingenico-mobil-fizetesi-terminalokkal-latja-el-tanacsadoit-a-Generali-Biztosito--">Ingenico mobil fizetési terminálokkal látja el tanácsadóit a Generali Biztosító   </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362128/Az-Allianz-Hungaria-2016-ban-is-a-legjobb-magyar-biztosito">Az Allianz Hungária 2016-ban is a legjobb magyar biztosító </a>
	</div>
	</div>												    											    <div class="clear"></div>
    											</div>
    										    </div>
    										</ul>
																			    </li>
									    									    <li><a href="https://profitline.hu/technika"
										   class="menu-item">Elemzések</a>
										       										<ul>
    										    <div id="markets_sub">
    											<div class="markets_sub_line">
																																				<div class="sub_stocks">
	<div class="sub_stocks_header"><h3>Legfrissebb</h3></div>
		<div class="sub_stocks_image">
		<img src="http://www.profitline.hu/ny/irattar/2017-02-09/112012620_aE1z76_1.png" width="120" />
	</div>
			<div class="sub_stocks_text">
		<a href="http://profitline.hu/technika/elemzes/362729/MAGYAR-TELEKOM-elemzes"><h1>
				MAGYAR TELEKOM elemzés			</h1> </a>
		A jó hangulat a Magyar Telekom háza táján is éreztette hatását. 7 pont emelkedéssel 419 Ft-on, ismét hajszálnyira zárt a papír az elsődleges ellenállásától...	</div>
	<div class="sub_stocks_data">
		<div class="date">2017.02.10 04:00</div>
		<div class="facebook">
			<a href="http://www.facebook.com/sharer.php?u=http://profitline.hu/technika/elemzes/362729/MAGYAR-TELEKOM-elemzes"
				style="margin-top: -2px"> <img
				src="https://profitline.hu//ny/img/minifacebook.png"
				onmouseover="this.src = 'https://profitline.hu//ny/img/minifacebook_hover.png'"
				onmouseout="this.src = 'https://profitline.hu//ny/img/minifacebook.png'">
			</a>
			<div class="number">
							</div>
			<div class="clear"></div>
		</div>
		<div class="comment">
			<a href="http://profitline.hu/technika/elemzes/362729/MAGYAR-TELEKOM-elemzes#comments" style="margin-top: -2px"> <img
				src="https://profitline.hu//ny/img/comment.png" />
			</a>
			<div class="number">
							</div>
                        <div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div style="height: 50px"></div>
	<div class="continue">
		<a href="https://profitline.hu/hircentrum" style="font-size: 13px">További
			híreink</a>
	</div>
</div>
																								<div class="sub_stocks">
	<div class="sub_stocks_header"><h3>Legfrissebb</h3></div>
		<div class="sub_stocks_image">
		<img src="http://www.profitline.hu/ny/irattar/2017-02-09/112012620_Yz9ZH3Ln_1.png" width="120" />
	</div>
			<div class="sub_stocks_text">
		<a href="http://profitline.hu/technika/elemzes/362728/RICHTER-elemzes"><h1>
				RICHTER elemzés			</h1> </a>
		Megjelentek a vevők tegnap a magyar piacon, jó hangulatban telt a kereskedés...	</div>
	<div class="sub_stocks_data">
		<div class="date">2017.02.10 04:00</div>
		<div class="facebook">
			<a href="http://www.facebook.com/sharer.php?u=http://profitline.hu/technika/elemzes/362728/RICHTER-elemzes"
				style="margin-top: -2px"> <img
				src="https://profitline.hu//ny/img/minifacebook.png"
				onmouseover="this.src = 'https://profitline.hu//ny/img/minifacebook_hover.png'"
				onmouseout="this.src = 'https://profitline.hu//ny/img/minifacebook.png'">
			</a>
			<div class="number">
							</div>
			<div class="clear"></div>
		</div>
		<div class="comment">
			<a href="http://profitline.hu/technika/elemzes/362728/RICHTER-elemzes#comments" style="margin-top: -2px"> <img
				src="https://profitline.hu//ny/img/comment.png" />
			</a>
			<div class="number">
							</div>
                        <div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div style="height: 50px"></div>
	<div class="continue">
		<a href="https://profitline.hu/hircentrum" style="font-size: 13px">További
			híreink</a>
	</div>
</div>
												<div class="boxes"
	style="float: left; width: 295px; background: none; border: none">
	<h3>További elemzéseink</h3>
		<div class="further_news_right">
		<a href="http://profitline.hu/technika/elemzes/362719/MOL-elemzes">MOL elemzés </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/technika/elemzes/362718/OTP-elemzes">OTP elemzés </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/technika/elemzes/362673/MAGYAR-TELEKOM-elemzes">MAGYAR TELEKOM elemzés </a>
	</div>
	</div>    											    <div class="clear"></div>
    											</div>
    										    </div>
    										</ul>
																			    </li>
									    									    <li><a href="https://profitline.hu/befektetesi-tippek"
										   class="menu-item">Pénzbolt</a>
										   									    </li>
									    <li>
										<a href="https://profitline.hu/abrak" class="menu-item">Ábrák</a>
									    </li>
									    <li>
										<a href="https://profitline.hu/kalkulatorok" class="menu-item">Kalkulátorok</a>
									    </li>

                                                                            <li>
										<a href="http://profitline.hu/arany" class="menu-item">
										    <img style="position:absolute;width:50px;margin-left:20px;" src="http://profitline.hu/ny/irattar/2013-05-21/20189_PO8W92l8.png">
											Arany
										</a>
									    </li>
									    									    									    
									</ul>
																		<div id="menu_networks">
									    <a href="http://m.profitline.hu" style="margin-right: 5px"><img
										    src="https://profitline.hu//ny/irattar/2013-05-16/20189_rwGqGc6L.png"> </a>
									    <a href="http://www.facebook.com/pages/ProfitLinehu/127099850690945" target="_blank"><img
										    src="https://profitline.hu//ny/img/facebook_med.png"
										    onmouseover="this.src = 'https://profitline.hu//ny/img/facebook_med_hover.png'"
										    onmouseout="this.src = 'https://profitline.hu//ny/img/facebook_med.png'">
									    </a> <a href="https://profitline.hu/rss.php" style="margin-right: 5px"><img
										    src="https://profitline.hu//ny/img/rss_med.png"
										    onmouseover="this.src = 'https://profitline.hu//ny/img/rss_med_hover.png'"
										    onmouseout="this.src = 'https://profitline.hu//ny/img/rss_med.png'"> </a>
									</div>
									<div class="clear"></div>
								    </div>
								</div>

								
								<div style="width:100%;text-align:center;margin:10px auto 0px auto">
			<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2013 */
			/* PLACEMENT: lighthouse_hu.Profitline.hirek_leaderboard */
			if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Profitline.hirek_leaderboard" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=o7usVyonTUwr3n4sdmaiYPvj4UA_DseL6IyK2uF8moP.n7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
			//]]>--></script>
		
	</div>								
								
								<div id="container">
    <div id="quick_navigator">
		<a href="/hircentrum">Hírek </a> &gt;
		<a href="hircentrum/hir/362733/Munkaszuneti-nap-lehetne-a-nagypentek?">Munkaszüneti nap lehetne a nagypéntek? </a> &gt;
	</div>

    <div id="left_side">
        <span class="cid 362733"></span>
        <div class="boxes">
            <div class="boxes_large_text" style="width: 600px">
                <h1>
		    Munkaszüneti nap lehetne a nagypéntek?                </h1>
                <div class="clear"></div>
                <div class="thesaurus_data">
                    <div class="date">2017.02.10 01:45</div>
                </div>
                <div class="tags">
		                    </div>
                <div class="clear"></div>
		
				<div style="margin:0px 0px 10px 0px;">
					<script src="https://video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(600,374,"Jjm7WPJ4fT",null,3);</script>
				</div>
			                <div class="clear"></div>
                <b>A gazdaság teljesítménye lehetőséget ad a nagypéntek munkaszüneti nappá nyilvánítására - mondta az emberi erőforrások minisztere a Nemzeti Gazdasági és Társadalmi Tanács (NGTT) ülésén csütörtökön Budapesten. </b>
            </div>
            <div class="clear"></div>
	                <div id="article">


				


		    		<div id="article_img">
    		    <img width="300" src="https://www.profitline.hu/ny/irattar/2013-08-26/21681_VM18Y7X7_2.jpg" alt="Munkaszüneti nap lehetne a nagypéntek?">
    		</div>
		
		

                <div id="article_text">
		    <p style="text-align: justify;"><span id="ctl05_lbBody">Balog Zoltán emlékeztetett: ilyen kezdeményezés már négy évvel ezelőtt is volt, de a feltételek most adottak a változtatásra.<br />    <br />A  miniszter elmondta: az idén tárgyalja majd az Országgyűlés azt az  egyéni képviselői kezdeményezést, amely szerint már ebben az évben  (április 14-én) munkaszüneti nap lenne a nagypéntek.<br />    <br />Ezt a  javaslatot már tavaly benyújtották, Balog Zoltán mellett Varga Mihály  nemzetgazdasági miniszter és Semjén Zsolt miniszterelnök-helyettes is  támogatta.<br />    <br />A tárcavezető szerint az ország hagyományos keresztény  kulturális jellegének helyreállításában is fontos szerepet játszhat a  nagypéntek mint ünnepnap, amely Jézus Krisztus halálához kötődik. <br />    <br />Hangsúlyozta,  hogy a családpolitika, a családok megerősítése az egész kormány  működésének fókuszában áll, ezt egyebek mellett olyan intézkedések  bizonyítják mint a rezsicsökkentés, a családi otthonteremtési kedvezmény  és a családok számára igénybe vehető adókedvezmények.<br />    <br />Az NGTT  hat - egyházi, gazdasági, munkavállalói, tudományt képviselő, művészeti,  civil - oldalból áll, amelyek közül egyedül a gazdasági oldal egyik  szereplője, a Vállalkozók és Munkáltatók Országos Szövetsége (VOSZ) nem  támogatta a nagypéntek munkaszüneti nappá nyilvánítását.<br />    <br />Dávid  Ferenc, a VOSZ főtitkára közölte: a szervezet nem támogatja a  javaslatot, mert az 20-25 milliárd forint kiesést jelent a gazdaságnak,  és véleménye szerint a tervezet nincs kellően előkészítve.<br />    <br />Az  NGTT-ülés második felében Cseresnyés Péter, a Nemzetgazdasági  Minisztérium (NGM) foglalkoztatásért és képzésért felelős államtitkára  tartott egy összegző előadást a szakképzés jelenlegi helyzetéről és  eddigi eredményeiről. Az államtitkár egyebek mellett felidézte a  szakképzési centrumok felállítását, a duális képzés bevezetését,  valamint a szakgimnáziumi rendszer elindítását.<br /><br /></span></p>
<p style="text-align: justify;"><strong>Kalkulátor ajánlónk:</strong></p>
<p style="text-align: justify;"><a href="https://profitline.hu/kalkulator/fix-szamokkal-lottozol" target="_blank">Fix számokkal lottózol? Akkor ez neked való kalkulátor</a></p>
<p style="text-align: justify;"><a href="https://profitline.hu/kalkulator/szerelem-kalkulator-osszeilletek-e-a-paroddal" target="_blank">Összeilletek-e a pároddal? Párkapcsolati kalkulátor</a></p>
<p style="text-align: justify;"><a href="https://profitline.hu/kalkulator/mekkora-az-agyam-a-magyar-atlaghoz-kepest" target="_blank">Mekkora az agyam a magyar átlaghoz képest?</a></p>                </div>

			<br><b>És erről mit gondolsz?</b>
		<div class="further_news_right" style="background:orange;">
		<a href="http://profitline.hu/hircentrum/hir/362734/Hidegrekordok-Magyarorszagon---egy-abran/top3textlink">
		Hidegrekordok Magyarországon - egy ábrán </a>
	</div>
		<div class="further_news_right" style="background:orange;">
		<a href="http://profitline.hu/hircentrum/hir/362733/Munkaszuneti-nap-lehetne-a-nagypentek?/top3textlink">
		Munkaszüneti nap lehetne a nagypéntek? </a>
	</div>
		<div class="further_news_right" style="background:orange;">
		<a href="http://profitline.hu/hircentrum/hir/362692/Mit-erdemes-vasasolni-most-ami-jo-profitot-hozhat?-OTP-MOL-Richter-vagy-van-jobb?/top3textlink">
		Mit érdemes vásárolni most, ami jó profitot hozhat? OTP, MOL, Richter vagy van jobb? </a>
	</div>
	<br>
<div class="clear"></div>

		<div class="boxes" style="padding:0px;">
			<div style="float:left;width:300px;">
				<!-- Profitline_300x250_all_content_1 -->
				<div id='div-gpt-ad-1403007271501-2'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1403007271501-2');
				</script>
				</div>
			</div>
			<div style="float:left;width:300px;">
				<!-- Profitline_300x250_all_content_2 -->
				<div id='div-gpt-ad-1403007271501-3'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1403007271501-3');
				</script>
				</div>
			</div>
			<div style="clear:both;"></div>
		</div>
	                <div id="facebook_share">
                    <div class="fb-like" data-send="true" data-width="450"
                         data-show-faces="true" data-href="profitline.hu/hircentrum/hir/362733/Munkaszuneti-nap-lehetne-a-nagypentek?"></div>
                </div>
            </div>
	                <div id="comments_headline">
		
		
		    		<div class="fb-comments" data-href="profitline.hu/hircentrum/hir/362733/Munkaszuneti-nap-lehetne-a-nagypentek?" data-num-posts="5" data-width="600"></div>
		
		
                <div id="conditions">A szerkesztőség ezúton kijelenti, hogy a
                    hozzászólások tartalmáért semmilyen felelősséget nem vállal. A
                    hozzászólások mindenkor a szerzőik véleményét tükrözik, amikkel a
                    honlap szerkesztősége nem feltétlenül ért egyet. A hozzászólások
                    tartalmáért azok írója felel. A szerkesztőség fenntartja magának a
                    mindenkori jogot arra, hogy saját megítélése szerint, részben vagy
                    egészben töröljön, illetve ne töröljön hozzászólásokat vagy
                    regisztrált felhasználókat. A szerkesztőség ezen döntéseit nem
                    köteles indokolni.</div>
            </div>
        </div>
	<div class="boxes">
	<h3>Kapcsolódó hírek </h3>
	</div>
<div class="clear"></div>

		<div class="boxes" style="padding:0px;">
			<div style="float:left;width:300px;">
				<!-- Profitline_300x250_all_content_1 -->
				<div id='div-gpt-ad-1403007271501-2'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1403007271501-2');
				</script>
				</div>
			</div>
			<div style="float:left;width:300px;">
				<!-- Profitline_300x250_all_content_2 -->
				<div id='div-gpt-ad-1403007271501-3'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1403007271501-3');
				</script>
				</div>
			</div>
			<div style="clear:both;"></div>
		</div>
	    </div>

    <div id="right_side">
			
	

	
			<div class="boxes" style="padding:5px;">
				
			<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2013 */
			/* PLACEMENT: lighthouse_hu.Profitline.hirek_bb1 */
			if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Profitline.hirek_bb1" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=lS5GaxAY4pXUJc.OoJcyeMCi0g7vpD3_Qv5AhM2cg6f.T7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
			//]]>--></script>
		
			</div>
		
			<div class="boxes" style="padding:5px;">
				
			<script type="text/javascript"><!--<![CDATA[
			/* (c)AdOcean 2003-2013 */
			/* PLACEMENT: lighthouse_hu.Profitline.hirek_bb2 */
			if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Profitline.hirek_bb2" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=MmWhTeekzH3LSjxmD44q2nRXAQKCJgdW.3ndHVH.iDn.S7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
			//]]>--></script>
		
			</div>
		<div class="boxes">
	<h3>Legolvasottabb hírek</h3>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362734/Hidegrekordok-Magyarorszagon---egy-abran">
			<img src="http://www.profitline.hu/ny/irattar/2017-01-10/117682899_X69IbU4D_1.jpg" class="top24kiskep"/>
				Hidegrekordok Magyarországon - egy ábrán </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362733/Munkaszuneti-nap-lehetne-a-nagypentek?">
			<img src="http://www.profitline.hu/ny/irattar/2013-08-26/21681_VM18Y7X7_1.jpg" class="top24kiskep"/>
				Munkaszüneti nap lehetne a nagypéntek? </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362692/Mit-erdemes-vasasolni-most-ami-jo-profitot-hozhat?-OTP-MOL-Richter-vagy-van-jobb?">
			Mit érdemes vásárolni most, ami jó profitot hozhat? OTP, MOL, Richter vagy van jobb? </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362731/Parok-fel-aron-latogathatjak-az-allatkertet">
			<img src="http://www.profitline.hu/ny/irattar/kepek/21680_N677icP_1.jpg" class="top24kiskep"/>
				Párok fél áron látogathatják az állatkertet </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362730/Negyedik-eve-novekszik-a-magyar-gazdasag">
			<img src="http://www.profitline.hu/ny/irattar/2014-06-23/21681_7reAZ565_1.jpg" class="top24kiskep"/>
				Negyedik éve növekszik a magyar gazdaság </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362732/Fitch:-melyponton-a-legjobb-osztalyzatu-allamadosok-szama">
			<img src="http://www.profitline.hu/ny/irattar/2013-04-08/21681_lT189m46_1.jpg" class="top24kiskep"/>
				Fitch: mélyponton a legjobb osztályzatú államadósok száma </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362714/Nebih---Veselyes-a-tulzott-chia-mag-fogyasztas">
			<img src="http://www.profitline.hu/ny/irattar/2013-01-06/21681_7942B4te_1.jpg" class="top24kiskep"/>
				Veszélyes a túlzott chia-mag fogyasztás </a>
	</div>
		<div class="further_news_right">
		<a href="http://profitline.hu/hircentrum/hir/362727/Pesszimistak-a-HR-esek-megis-igyekeznek-mindent-megtenni-az-informatikai-munkaerohiany-kezeleseert">
			<img src="http://www.profitline.hu/ny/irattar/2016-10-13/117682899_WsO3T1R_1.jpg" class="top24kiskep"/>
				Pesszimisták a HR-esek, mégis igyekeznek mindent megtenni az informatikai munkaerőhiány kezeléséért </a>
	</div>
	<!--
	<div class="continue"
		style="position: static; margin: 0px 0px 0px 60px">
		<a href="https://profitline.hu/hircentrum">Még több hír</a>
	</div>
-->
</div>
<div class="clear"></div>

		<div class="boxes" style="padding:5px;">
			<!-- Profitline_300x250/600_all_right_1 -->
			<div id='div-gpt-ad-1403007271501-0'>
			<script type='text/javascript'>
			googletag.display('div-gpt-ad-1403007271501-0');
			</script>
			</div>
		</div>
	<div class="clear"></div>
		<div class="boxes">
	<h3>Legfrissebb híreink</h3>
			<div class="further_news_right_notbold">
		<a href="http://profitline.hu/hircentrum/hir/362744/Ma-delutan-forgalomkorlatozas-varhato-a-Varkert-Bazarnal">
			Ma délután forgalomkorlátozás várható a Várkert Bazárnál </a>
	</div>
		<div class="further_news_right_notbold">
		<a href="http://profitline.hu/hircentrum/hir/362743/Ezekkel-a-tervvel-keszul-az-Europai-Unio-az-egeszsegugyben">
			<img src="http://www.profitline.hu/ny/irattar/2013-02-27/21681_W164o8rA_1.jpg" class="top24kiskep"/>
				Ezekkel a tervvel készül az Európai Unió az egészségügyben </a>
	</div>
		<div class="further_news_right_notbold">
		<a href="http://profitline.hu/hircentrum/hir/362742/Harom-rendelettel-szoritja-vissza-a-bunozest-Donald-Trump">
			<img src="http://www.profitline.hu/ny/irattar/2016-11-09/122643111_74Fo7PGi_1.jpg" class="top24kiskep"/>
				Három rendelettel szorítja vissza a bűnözést Donald Trump </a>
	</div>
		<div class="further_news_right_notbold">
		<a href="http://profitline.hu/hircentrum/hir/362741/Mar-2100-kistelepulesen-erheto-el-a-Telenor-4G-halozata">
			<img src="http://www.profitline.hu/ny/irattar/2012-10-24/21681_x4D6b27P_1.jpg" class="top24kiskep"/>
				Már 2100 kistelepülésen érhető el a Telenor 4G hálózata </a>
	</div>
		<div class="further_news_right_notbold">
		<a href="http://profitline.hu/hircentrum/hir/362739/Golyoallo-uvegfalat-kap-az-Eiffel-torony">
			<img src="http://www.profitline.hu/ny/irattar/2013-05-15/21681_qhCiak78_1.jpg" class="top24kiskep"/>
				Golyóálló üvegfalat kap az Eiffel-torony </a>
	</div>
		<div class="further_news_right_notbold">
		<a href="http://profitline.hu/hircentrum/hir/362736/Theresa-May-szerint-Trump-beutazasi-rendelete-helytelen">
			<img src="http://www.profitline.hu/ny/irattar/2016-05-06/21680_Gud1Wd6L_1.png" class="top24kiskep"/>
				Theresa May szerint Trump beutazási rendelete helytelen </a>
	</div>
		<div class="further_news_right_notbold">
		<a href="http://profitline.hu/hircentrum/hir/362735/Rekordevet-zart-a-Paksi-Atomeromu">
			<img src="http://www.profitline.hu/ny/irattar/2014-06-25/21680_Z3595u3P_1.png" class="top24kiskep"/>
				Rekordévet zárt a Paksi Atomerőmű </a>
	</div>
		<div class="further_news_right_notbold">
		<a href="http://profitline.hu/hircentrum/hir/362734/Hidegrekordok-Magyarorszagon---egy-abran">
			<img src="http://www.profitline.hu/ny/irattar/2017-01-10/117682899_X69IbU4D_1.jpg" class="top24kiskep"/>
				Hidegrekordok Magyarországon - egy ábrán </a>
	</div>
	<!--
	<div class="continue"
		style="position: static; margin: 0px 0px 0px 60px">
		<a href="https://profitline.hu/hircentrum">Még több hír</a>
	</div>
-->
</div>
<div class="clear"></div>

		<div class="boxes" style="padding:5px;">
			<!-- Profitline_300x250/600_all_right_2 -->
			<div id='div-gpt-ad-1403007271501-1'>
			<script type='text/javascript'>
			googletag.display('div-gpt-ad-1403007271501-1');
			</script>
			</div>
		</div>
	<div class="clear"></div>

	
<div class="boxes">
    <h3>Friss elemzéseink</h3>

            <div class="further_news_right" >
            <a href="http://profitline.hu/technika/elemzes/362719//MOL-elemzes">                MOL elemzés</a>
        </div>
        <div class="clear"></div>
            <div class="further_news_right" >
            <a href="http://profitline.hu/technika/elemzes/362728//RICHTER-elemzes">                RICHTER elemzés</a>
        </div>
        <div class="clear"></div>
            <div class="further_news_right" >
            <a href="http://profitline.hu/technika/elemzes/362729//MAGYAR-TELEKOM-elemzes">                MAGYAR TELEKOM elemzés</a>
        </div>
        <div class="clear"></div>
            <div class="further_news_right" >
            <a href="http://profitline.hu/technika/elemzes/362718//OTP-elemzes">                OTP elemzés</a>
        </div>
        <div class="clear"></div>
    </div>
<div class="boxes_inv" style="margin-bottom:10px;">
            <h3>Legfrissebb fórum témák</h3>
            <div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354649/Egyre-magasabb-a-magyar-fogyasztoi-kedv">Egyre magasabb a magyar fogyasztói kedv
                        <img src="http://www.profitline.hu/ny/irattar/2012-09-28/21681_SAzdX4Xe_1.jpg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354649/Egyre-magasabb-a-magyar-fogyasztoi-kedv></fb:comments-count> hozzászólás, 2016-08-09 17:05)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354602/Az-elmult-25-ev-vasuti-baleseteinek-szama-egy-abran">Az elmúlt 25 év vasúti baleseteinek száma egy ábrán
                        <img src="http://www.profitline.hu/ny/irattar/2016-08-08/122643111_Cymq8hU_1.jpg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354602/Az-elmult-25-ev-vasuti-baleseteinek-szama-egy-abran></fb:comments-count> hozzászólás, 2016-08-09 15:56)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354651/Allati-emlekermet-bocsat-ki-az-MNB">Állati emlékérmét bocsát ki az MNB
                        <img src="http://www.profitline.hu/ny/irattar/kepek/21680_N677icP_1.jpg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354651/Allati-emlekermet-bocsat-ki-az-MNB></fb:comments-count> hozzászólás, 2016-08-09 13:45)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354630/Folytatodik-a-gazdasagi-fellendules-az-unioban">Folytatódik a gazdasági fellendülés az unióban
                        <img src="http://www.profitline.hu/ny/irattar/2015-03-03/21681_FT6gJbL7_1.jpg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354630/Folytatodik-a-gazdasagi-fellendules-az-unioban></fb:comments-count> hozzászólás, 2016-08-09 07:53)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354632/Horvatorszag-nem-harcol-a-turistakert">Horvátország nem harcol a turistákért
                        <img src="http://www.profitline.hu/ny/irattar/2015-07-07/21681_zYLuh59_1.jpg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354632/Horvatorszag-nem-harcol-a-turistakert></fb:comments-count> hozzászólás, 2016-08-09 07:51)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354605/Nem-volt-zokkenomentes-Ferenc-papa-lengyelorszagi-latogatasa">Nem volt zökkenőmentes Ferenc pápa lengyelországi látogatása
                        <img src="http://www.profitline.hu/ny/irattar/2013-05-14/21681_wbySy9Vx_1.jpg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354605/Nem-volt-zokkenomentes-Ferenc-papa-lengyelorszagi-latogatasa></fb:comments-count> hozzászólás, 2016-08-09 07:51)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354600/Rekordhosszusagu-vasutassztrajk-Del-Angliaban">Rekordhosszúságú vasútassztrájk Dél-Angliában
                        <img src="http://www.profitline.hu/ny/irattar/2016-03-16/21680_gdWkgfrz_1.jpg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354600/Rekordhosszusagu-vasutassztrajk-Del-Angliaban></fb:comments-count> hozzászólás, 2016-08-09 07:51)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354589/Varhato-fordulatok-a-lakaspiacon">Várható fordulatok a lakáspiacon
                        <img src="http://www.profitline.hu/ny/irattar/2015-08-17/21681_Wxvr18m7_1.jpg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354589/Varhato-fordulatok-a-lakaspiacon></fb:comments-count> hozzászólás, 2016-08-09 07:51)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354582/Szabo-Agnest-(Fidesz)-valasztottak-polgarmesternek-Jankmajtison">Szabó Ágnest (Fidesz) választották polgármesternek Jánkmajtison
                        </a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354582/Szabo-Agnest-(Fidesz)-valasztottak-polgarmesternek-Jankmajtison></fb:comments-count> hozzászólás, 2016-08-09 07:51)</span></div><div class="further_news_right">
                        <a href="http://profitline.hu/hircentrum/hir/354581/Sor-arak-alakulasa-egy-abran">Sör árak alakulása egy ábrán
                        <img src="http://www.profitline.hu/ny/irattar/2016-06-05/21680_R8v9kkP_1.jpeg" class="top24kiskep"/></a><span class="forumMikor"> (<fb:comments-count href=http://profitline.hu/hircentrum/hir/354581/Sor-arak-alakulasa-egy-abran></fb:comments-count> hozzászólás, 2016-08-09 07:51)</span></div></div>
            <div class="clear"></div>
		<div class="boxes">
			<h3>Befektetési tippek</h3>

						<div class="further_news_right" >
				<a href="http://profitline.hu/befektetesi-tippek/termek/kulfoldi-kotvenyek-vetel-eladas-tanacsadas"><img class="top24kiskep" src="http://www.profitline.hu/ny/irattar/2017-01-25/21680_9VS841IB_1.png">				Külföldi kötvények vásárlása, tanácsadás</a>
			</div>
			<div class="clear"></div>
						<div class="further_news_right" >
				<a href="http://profitline.hu/befektetesi-tippek/termek/premiumeuromagyarallamkotveny-vetel-informacio"><img class="top24kiskep" src="http://www.profitline.hu/ny/irattar/2015-04-01/21681_pb547gRl_1.jpg">				Prémium Euró Magyar Államkötvény vétel, eladás, tanácsadás</a>
			</div>
			<div class="clear"></div>
						<div class="further_news_right" >
				<a href="http://profitline.hu/befektetesi-tippek/termek/tippek-doglottreszvenyek"><img class="top24kiskep" src="http://www.profitline.hu/ny/irattar/kepek/21680_81210b80d831786f665b00bb388d01cd_1.GIF">				Döglött részvényen ülsz? Van megoldás!</a>
			</div>
			<div class="clear"></div>
					</div>

		<div class="boxes">
        	  <iframe scrolling="no" width="280" height="280" frameborder="0"   framspacing="0" border="0"  marginheight="0" marginwidth="0" tabindex="0" src="http://www.bankmonitor.hu/sidebox/best-deposits.htm?style=profitline&large=1">
        	  </iframe>
		</div>
				
        		    </div>

    <div class="clear"></div>
</div>


								<div id="popup_login_container" class="jqmWindow"></div>

								<div id="footer">
								    <div id="footer_content">
									<div id="navigator">
									    <div id="navigator_content">
										<div class="navigator_column">
										    <h2>Navigáció</h2>
										    <div id="navigator_items">
											<a href="https://profitline.hu/hirnaptar">Hírek</a><br> 
											    <a href="https://profitline.hu/piacok">Piacok</a><br> 
												<a href="https://profitline.hu/befektetes-biztositas">Biztosítás</a><br> 
												    <a href="https://profitline.hu/technika">Elemzések, stratégiák</a><br>
													<a href="https://profitline.hu/hirek/penzbolt">Pénzbolt</a><br> 
													    <a href="https://profitline.hu/hirek/sport">Sport</a><br> 
														<a href="https://profitline.hu/hirek/tudomany">Tudomány</a><br> 
														    <a href="https://profitline.hu/hirek/bulvar">Laza</a>
														    </div>
														    </div>
														    <div class="navigator_column" style="margin: 0px 0px 20px 0px">
															<h2>Kalkulátorok</h2>
															<div id="navigator_items">
															    <a href="https://szamoldki.hu/hu/kalkulator/jol-keresek-havi-fizetesber-kalkulator">Munkabér összehasonlító kalkulátor</a><br> 
																<a href="https://szamoldki.hu/hu/kalkulator/ingatlanvasarlas-illeteke-kalkulator">Ingatlan vásárlásakor fizetendő illeték kalkulátor</a><br>
																    <a href="https://szamoldki.hu/hu/kalkulator/cegauto-ado-kalkulator">Mennyi cégautó adót kell fizetni? - kalkulátor</a><br> 
																	<a href="https://szamoldki.hu/hu/kalkulator/mennyi-adot-kell-fizetni-alberlet-kiadasakor">Albérlet adó kalkulátor</a><br> 
																	    <a href="https://szamoldki.hu/hu/kalkulator/tzsdei-befektetesek-ugy-gondolja-ert-hozza">Értesz a tőzsdéhez? - kalkulátor</a><br> 
																		<a href="https://szamoldki.hu/hu/kalkulator/mennyit-kell-felretennem-hogy-megtakaritas-kalkulator">Annuitás kalkulátor</a><br> 
																		    <a href="https://szamoldki.hu/hu/kalkulator/nyugdijkorhatar-idopontja-kalkulator">Mikor leszek nyugdíjas?</a><br> 
																			<a href="https://szamoldki.hu/hu/kalkulator/mennyi-idom-van-meg-hatra-meddig-fogok-elni">Mennyi időm van még hátra az életből?</a>
																			</div>
																			<div class="clear"></div>
																			</div>
																			<div class="navigator_column">
																			    <h2>Befektetőknek</h2>
																			    <div id="navigator_items"> 
																				<a href="https://profitline.hu/befektetes-arupiac">Árupiac</a><br> 
																				    <a href="https://profitline.hu/deviza">Devizapiac</a><br> 
																					<a href="https://profitline.hu/befektetes-tozsde">BÉT</a><br> 
																					    <a href="https://profitline.hu/befektetes-indexek">Nemzetközi indexek</a><br>
																						<a href="https://profitline.hu/befektetes-nemzetkozi">Nemzetközi befektetések</a>
																						<br>
																						    <a href="https://profitline.hu/rolunk">Partnereink</a>
																						    <a href="https://profitline.hu/" style="float: right; margin-top: 30px"><img src="https://profitline.hu//ny/img/logo.png" /></a>
																						    </div>
																						    </div>
																						    </div>
																						    </div>
																						    <div id="bottom">
																							<div id="bottom_content">
																							    <div id="copyright">© 2016 ProfitLine</div>
																							    <div id="impressum">
																								<a href="https://profitline.hu/mediaajanlat">Médiaajánlat</a>
																								<a href="https://profitline.hu/joginyilatkozat"
																								   style="margin-right: 20px">Joginyilatkozat</a> <a
																								   href="https://profitline.hu/impresszum" style="margin-right: 20px">Impresszum</a>
																								<a href="https://profitline.hu/impresszum">Kapcsolat</a>
																								<a href="https://plus.google.com/113474387675806616018" rel="publisher">Google+</a>
																							    </div>
																							    <div id="networks">
																								<a href="https://profitline.hu/rss" style="margin-right: 5px"><img
																									src="https://profitline.hu//ny/img/rss.png"
																									onmouseover="this.src = 'https://profitline.hu//ny/img/rss_hover.png'"
																									onmouseout="this.src = 'https://profitline.hu//ny/img/rss.png'"> </a>
																								<a href="http://www.facebook.com/sharer.php?u=https://profitline.hu//hircentrum/hir/362733/Munkaszuneti-nap-lehetne-a-nagypentek?"><img
																									src="https://profitline.hu//ny/img/facebook.png"
																									onmouseover="this.src = 'https://profitline.hu//ny/img/facebook_hover.png'"
																									onmouseout="this.src = 'https://profitline.hu//ny/img/facebook.png'">
																								</a>
																							    </div>
																							    <div id="sunsolutions" style="display:none;">
																								<a href="http://sunsolutions.hu"><img src="https://profitline.hu//ny/img/sunsolutions.png" />
																								</a>
																							    </div>
																							    <div class="clear"></div>
																							</div>
																						    </div>
																						    </div>

																						    
				<div style="position:fixed;z-index:30000;width:100%;height:100%;">
					<script type="text/javascript"><!--<![CDATA[
						/* (c)AdOcean 2003-2015 */
						/* PLACEMENT: lighthouse_hu.Profitline.osszes_layer */
						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Profitline.osszes_layer" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=kVNFg09QPbtEVPpNshGNJwgawJ0oByOSz88TRMuQxsz.h7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
					//]]>--></script>
				</div>
			                                                                                                                                       

																						    <!-- (C)2000-2014 Gemius SA - gemiusAudience / profitline.hu / Fooldal -->

																						    <script type="text/javascript">
																							<!--//--><![CDATA[//><!--
																							var pp_gemius_identifier = 'bao7y4O.MHcZ7VrhVVDw4sRpfXCyKzuQt9KKY1OvZ1r.g7';
																							// lines below shouldn't be edited
																							function gemius_pending(i) {
																							    window[i] = window[i] || function () {
																								var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
																								x[x.length] = arguments;
																							    };
																							}
																							;
																							gemius_pending('gemius_hit');
																							gemius_pending('gemius_event');
																							gemius_pending('pp_gemius_hit');
																							gemius_pending('pp_gemius_event');
																							(function (d, t) {
																							    try {
																								var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
																								gt.setAttribute('async', 'async');
																								gt.setAttribute('defer', 'defer');
																								gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
																								s.parentNode.insertBefore(gt, s);
																							    } catch (e) {
																							    }
																							})(document, 'script');
																							//--><!]]>
																						    </script>                                                                                                                                        
																						    <script>
																							(function (i, s, o, g, r, a, m) {
																							    i['GoogleAnalyticsObject'] = r;
																							    i[r] = i[r] || function () {
																								(i[r].q = i[r].q || []).push(arguments)
																							    }, i[r].l = 1 * new Date();
																							    a = s.createElement(o),
																								    m = s.getElementsByTagName(o)[0];
																							    a.async = 1;
																							    a.src = g;
																							    m.parentNode.insertBefore(a, m)
																							})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

																							ga('create', 'UA-3336902-3', 'auto');
																							ga('send', 'pageview');

																						    </script>

																						    <!óSTART of TW AGORA IN ARTICLE -->
																						    <script type="text/javascript"  src="https://projectagora.s3.amazonaws.com/assets/hu/tw_agora_profitline.min.js"></script>
																						    <!--END of TW AGORA IN ARTICLE -->



																						    </body>
<!--t2: 06:43:01.000000-->
                                                                                                                                        
																						    </html>
